Poloniex прекращает обслуживать старые аккаунты.

С недавнего времени биржа Poloniex объявила о том что прекращает обслуживать аккаунты зарегистрированные раньше середины  2017 года. С лета 2017 года, каждый пользователь в принудительном порядке обязывался пройти верификацию путем предоставления паспорта через веб камеру(KYC). Аккаунты зарегистрированные в более ранее время, не были подвержены данной верификации и работали по старым правилам.

Теперь если войти в свой личный профиль вы видите что ваш аккаунт получил статус Legacy – Устаревший

и снизу предлагается начать прохождение верификации

После того как вы заполните все поля, вас переведет на второй шаг верификации

Здесь вас спрашивают, имеется ли у вас наготове документ подтверждающий вашу личность.
И будет предложено выбрать документ.. В моем случае это был паспорт.

Стоит заметить что требуется веб камера, для сверки вашего лица и данных с паспорта.

Если веб камеры не будет найдено, верификация прервется с соответствующей системной ошибкой.

Обращаю ваше внимание что где то с середины первого квартала 2018 года, аккаунты со статусом LEGACY практически прекратят нормально функционировать и будут подвержены множеству ограничивающих санкций.

Поддержите Блог 🙂

Читайте также:

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *